サポートセンター

CGI(perl/ruby/python/phpなど)は使えますか?

Q:@PAGESではCGI(perl/ruby/python/phpなど)は使えますか?

 

A:回答・対処法

現在、セキュリティ強化のためCGIの利用を制限させていただいており、
phpのみご利用いただけます。

詳細につきましては下記URLをご参照ください。
>>【重要】CGI利用の一時停止について

他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk